Skocz do zawartości

Zablokowane [ZAMKNIĘTY][Bład]


Natkaaa
 Udostępnij

Rekomendowane odpowiedzi

 

Wzór na Błąd:

Nick: Natkaaa

Treść błędu:  etc. serwer i jego kolejne problemy 

Czego dotyczy błąd: Znikające modele postaci,  pojawiające sie zachwile w totalnie innym miesjcu, serwer posiada wiele błedów i nie dociągnieć co skutkuje zła grą.,

Ewentualne wskazówki na Błąd: zmienić pluginy, badz pozmieniac lub zrobic na nowo, badz zamknac serwer na 1/2 dni i  naprawic to naspokojnie :p

 

@  Lotencjusz  tylko, że to nic nie da, bo nie tylko ja mam z  tym problem tylko inni gracze tez i to nie jest wina configu, albo tych komend co podales tylko wina serwera

Edytowane przez Natkaaa
  • Lubie to ! 4
  • +1 1
Odnośnik do komentarza
Udostępnij na innych stronach

  • Natkaaa zmienił(a) tytuł na [Bład]

A ja od siebie dodam iż każdego słychać jak robota. Wyjątkiem jest +interadminvoice gdzie admini między sobą nie mają 'popsutej' jakości głosu.

 

  • Lubie to ! 2

kekw.png.801e1049057d2d4a9e1d52e5abedb51a.png

:KEKW::KEKW::KEKW:

i ok :modtime:

Odnośnik do komentarza
Udostępnij na innych stronach

Potwierdzam:

- +adminvoice dziala normalnie lecz normalne mikro 90% osob slysze jak roboty 

- gracze na serwerze znikaja sprzed celownika (teleporty?)

- ciagle znikające moele broni

- lagi/klatki niemilosierne

Pasowałoby coś z tym zrobić, 

@ Kierowca E46  , @ Bufen   , @ DSK

P.S u graczy występuje naturalnie ten sam problem, z doswiadczenia wiem ze bez naprawy to padnie w niedlugim czasie. 

Pozrawiam,

  • Lubie to ! 1
Odnośnik do komentarza
Udostępnij na innych stronach

21 godzin temu, Lotencjusz napisał:

@ Natkaaa Spróbuj wpisać W konsoli cl_cmdrate 30    cl_uploadrate 20

Po pierwsze, po wpisaniu niby coś tam lepiej jest. Mała aktualizacja bo wdałem się w pogadankę z graczami. Lagi są lekko mniejsze niż wczoraj, modele dalej znikają aczkolwiek nie co 15sekund jak wczoraj tylko rzadziej. Z mikro śmieszna sprawa - niektórzy dalej słyszą wszystkich jak roboty, niektórym w tym mi część graczy udaje się słyszeć normalnie, reszta tak samo - roboty. Nie mam pojęcia co ma wpływ na to jak bardzo ciężko się gra, może obciążenie serwera/hostingu, może jest to losowe aczkolwiek na ten moment(15.30) jest o niebo lepiej porównując to do wczorajszego wieczora. Zaprosiłem graczy do tematu jeśli zauważą jeszcze jakieś błędy/nieprawidłowości.

 

 

EDIT. Godzina 21.50

Powraca to co było wczoraj wieczorem, także wiemy tyle że zależy to od pory dnia ;p. Rano-popołudniu nawet dało się grać, teraz powtórka z rozrywki.

Edytowane przez Huntaaru
Przez Lotencjusz,

No cieszę się że choć trochę mogłem pomóc. :)

Edytowane

kekw.png.801e1049057d2d4a9e1d52e5abedb51a.png

:KEKW::KEKW::KEKW:

i ok :modtime:

Odnośnik do komentarza
Udostępnij na innych stronach

  • Założyciel Sieci

co wy zrobiliscie z tym serwerem odkad mnie nie ma xD

 

  • Lubie to ! 1
  • +1 4
  • kekw 3
Odnośnik do komentarza
Udostępnij na innych stronach

20 minut temu, clvr napisał:

jak cos to wina rozjebanego pluginu z fb tzn. jak dostaniesz fb od swojego to nie masz bialo ale znika ci model enemy.

tyle

elo

True, nie wiem po kiego ten plugin w ogóle dodany jest Xdd 

pain>>

discipline>> 

 

don't give up..

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 tygodnie później...
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie